<!DOCTYPE html><html lang="en"><head><title>Relativity Acquires Contract Review Company Heretik</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=285" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=285" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=285" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=285"/><link rel="stylesheet" href="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/dist/kolo/css/main.css?d=285"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kolo/favicon.ico?d=285"/><link rel="amphtml" href="https://www.kolotv.com/prnewswire/2022/08/29/relativity-acquires-contract-review-company-heretik/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420505650"/><meta name="google-play-app" content="app-id=com.graytv.android.kolonews"/><meta name="burst" content="kolo"/><meta property="og:url" content="https://www.kolotv.com/prnewswire/2022/08/29/relativity-acquires-contract-review-company-heretik/"/><link rel="canonical" href="https://www.kolotv.com/prnewswire/2022/08/29/relativity-acquires-contract-review-company-heretik/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="256892514644633"/><meta property="fb:pages" content="39225221502"/><meta property="article:publisher" content="https://www.facebook.com/kolotv/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kolotv.com/pf/resources/images/logo-icons/kolo.svg?d=285"/><meta name="twitter:image" content="https://www.kolotv.com/pf/resources/images/logo-icons/kolo.svg?d=285"/><meta property="og:site_name" content="https://www.kolotv.com"/><meta property="og:title" content="Relativity Acquires Contract Review Company Heretik"/><meta name="twitter:title" content="Relativity Acquires Contract Review Company Heretik"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KOLO8"/><meta name="twitter:creator" content="@KOLO8"/><meta property="article:section" content="Press Releases"/><meta property="article:sections_paths" content="/wires/press-releases"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOLO",
  "url": "https://www.kolotv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=285"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kolotv/",
    "https://www.instagram.com/kolo8newsnow/",
    "https://www.twitter.com/KOLO8/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Relativity Acquires Contract Review Company Heretik",
  "url": "https://www.kolotv.com/prnewswire/2022/08/29/relativity-acquires-contract-review-company-heretik/",
  "image": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=285",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Relativity Acquires Contract Review Company Heretik",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kolotv.com/prnewswire/2022/08/29/relativity-acquires-contract-review-company-heretik/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KOLO",
    "url": "https://www.kolotv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=285"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-08-29T14:15:00Z",
  "datemodified": "2022-08-29T14:15:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=285"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2ifvwqPXE9BFrH8cuq6EjcK57ICvp7Rg1NTbeoWDvSiagk8PzI4p2yLt",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2mja6-J53OCay_8K8iMS2Q7wSZgF28qhyXVzJIAyWanoqXMG2u01MtjGo7uJ_XGzwQYL-zXgDg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 361,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=285"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.kolotv.com/prnewswire/2022/08/29/relativity-acquires-contract-review-company-heretik/",
        contentId: "YMJGCCWAEFFENDYR2GZT5JZSYU",
        contentKewords: [ ],
        contentName: "Relativity Acquires Contract Review Company Heretik",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "08/29/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "29",
        publishedMonth: "08",
        publishedYear: "2022",
        stationName: "kolo",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kolotv.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:e78df1afd60a443b-script-reference" style="display:none" data-fusion-component="e78df1afd60a443b-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("e78df1afd60a443b", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:e78df1afd60a443b-script-reference" style="display:none" data-fusion-component="e78df1afd60a443b-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3a671d84-5fda-4797-966a-ce187c8e93d2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2E2M7-67B4A-DL5Z6-QJNZK-YUVYQ",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2E2M7-67B4A-DL5Z6-QJNZK-YUVYQ";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3onimyym3grq-f-11166a45b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"913331","ak.ai":parseInt("584709",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4db396","ak.r":45275,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":53636,"ak.gh":"23.58.124.134","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661786531","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==V/so7McFa7f3hAcAu+Ju6C1uqF8Yt/baWZU+J27Jo6Tzhc93Bu5HpwJKuqow7L5SUS03In6zm2a7e2SBZpFtEzP6KW1sMv9zia7CNWFcUNqUxwiqVTMFO61EcxOQZROjtGO6Y+qwW6NgjAXVGfwFAFrBOnTuMnStk7mDefRyH+ho2qrHnpJUBqx0dDUztc/hj6BSiqKug2eUkx7IIeXZiflkKsNDf5X+1fuqeHHNn91n6XJPiaLZro+U/ZR8ETSwlVWK046nGtWD9O76DsILjLWFge4epH9+Z6iM+SJ3qggMjwGmVqMWl7rUfGlkI9bLd12nWCVKlguR+iuZEgM5nfiLppO3JK/G0J5cmME9SXsi4cy1+JNUhPN1jWW8HIpuaC6Yty2EquJ+1KxQmTTpKrDBl1fBL02POo+GFv/af20=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kolo.jpg?d=285&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kolo.svg?d=285&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kolo.svg?d=285&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/kolocares/">KOLO Cares</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Livestream</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/where-are-we-now">Where Are We Now</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/what-matters-to-you">What Matters to You</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/ap">AP</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/black-history-month">Black History Month</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/celebrations">Celebrations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/environment">Environment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/fire">Fire</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/forecast">Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/instagram">Instagram</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/morning-break">Morning Break</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/religion">Religion</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/safety">Safety</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/road-conditions">Road Conditions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/nevada">Wolf Pack</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">Sports Caravan</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/kolocares/">KOLO Cares</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us/">Advertise with Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Results navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map/">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/reno-nv" rel="noopener noreferrer" target="_blank">Open for Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/momseveryday/">MomsEveryday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/hot-topics/">Hot Topics</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/proud-to-be-local/">Proud to be Local</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic/rtc">RTC</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic/re-know-minute">Re-Know Minute</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/have-a-heart">Have A Heart</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/marshall-realty/">Marshall Realty</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/298/kolo/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOLO on FACEBOOK" class="p-2" href="https://www.facebook.com/kolotv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOLO on INSTAGRAM" class="p-2" href="https://www.instagram.com/kolo8newsnow" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KOLO on TWITTER" class="p-2" href="https://www.twitter.com/KOLO8" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Relativity Acquires Contract Review Company Heretik</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Aug. 29, 2022 at 7:15 AM PDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><i>The acquisition will allow RelativityOne to offer deeply integrated, purpose-built contract review and intelligence capabilities</i></p><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">CHICAGO</span></span>, <span class="legendSpanClass"><span class="xn-chron">Aug. 29, 2022</span></span> /PRNewswire/ -- <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=2070909134&amp;u=http%3A%2F%2Fwww.relativity.com%2F&amp;a=Relativity" rel="nofollow" target="_blank">Relativity</a>, a global legal and compliance technology company, today announced that it has acquired <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=615080695&amp;u=https%3A%2F%2Fwww.heretik.com%2F&amp;a=Heretik" rel="nofollow" target="_blank">Heretik</a>, a contract review company that combines machine learning technology and advanced analysis to help organizations gain immediate insight into contract data.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Relativity" height="132" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/okcgA8xl_vj11qNvQG3yx8vMjuU=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/7PZBP62MCA62RZ7KINHYRORE4I.jpg" width="980"/></div><figcaption class="figure-caption">Relativity<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">Moving forward, Heretik's end-to-end contract review solution will be known as Relativity Contracts, enabling users to rapidly transform existing agreements into structured, actionable data. Relativity Contracts will be integrated into <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=2166644428&amp;u=https%3A%2F%2Fwww.relativity.com%2Fediscovery-software%2Frelativityone%2F&amp;a=RelativityOne" rel="nofollow" target="_blank">RelativityOne</a>, and available as an add-on in mid-2023.</p><p class="text | article-text">"Efficient contract analysis is critical in meeting regulatory requirements, realizing business value and reducing legal risk; and now RelativityOne users will be able to do so within a singular, secure platform," said <span class="xn-person">Mike Gamson</span>, CEO of Relativity. "We're excited to bring these capabilities to our customers, helping them expand the problems they're able to solve and positioning legal teams to quickly identify relevant insights, risks, rights and obligations within large datasets – reducing days or weeks of work to just minutes."</p><p class="text | article-text">From its inception, Heretik has prioritized workflow capabilities coupled with machine learning to enable users to take immediate action on existing contract data. The Heretik viewer provides a modern and lightning-fast review interface, tailormade for quickly locating, extracting and storing critical data points. In the future, Relativity plans to build upon and integrate some contract viewer-specific functionality into the RelativityOne viewer so it can be leveraged on other data types.</p><p class="text | article-text">Heretik's workflow capabilities and automation help reduce the time-consuming task of contract review. Additionally, the integration will allow for targeted AI and machine learning capabilities, such as contract classification, section segmentation and classification, data extraction to fields and imaging, and optical character recognition.</p><p class="text | article-text">"Over the last six years, Heretik has gone from solving personal frustrations experienced during a diligence review, to analyzing and reviewing millions of documents," said <span class="xn-person">Charlie Connor</span>, Heretik's CEO and Co-Founder. <i>"</i>Heretik is used on some of today's largest deals and most complex regulatory challenges. Our growth has been immense, but we believe our potential is much greater. Joining forces with Relativity will provide the resources and support to help Heretik reach its full potential."</p><p class="text | article-text">Heretik was created for Relativity customers by former Relativians. Half of Heretik's employees, including Heretik's CEO and co-founder, are former Relativity team members.</p><p class="text | article-text">"We chose to build on Relativity because of its best-in-class security, scalability and review capabilities, but most importantly, we believe deeply in Relativity's products and people," said Connor. "We're thrilled to be part of the talented team at Relativity and looking forward to further improving upon and tailoring the solution to meet the unique needs of our users."</p><p class="text | article-text"><b><u>About Relativity<br/></u></b><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=2321454153&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3593172-1%26h%3D1888493696%26u%3Dhttp%253A%252F%252Frelativity.com%252F%26a%3DRelativity&amp;a=Relativity" rel="nofollow" target="_blank">Relativity</a> makes software to help users organize data, discover the truth and act on it. Its SaaS product <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=1054688029&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3593172-1%26h%3D1338230093%26u%3Dhttps%253A%252F%252Fwww.relativity.com%252Fediscovery-software%252Frelativityone%252F%26a%3DRelativityOne&amp;a=RelativityOne" rel="nofollow" target="_blank">RelativityOne</a> manages large volumes of data and quickly identifies key issues during litigation and internal investigations. The AI-powered communication surveillance product, Relativity Trace proactively detects regulatory misconduct like insider trading, collusion and other non-compliant behavior. Relativity has more than 300,000 users in approximately 40 countries serving thousands of organizations globally primarily in legal, financial services and government sectors, including the U.S. Department of Justice and 198 of the Am Law 200. Relativity has been named one of Chicago's Top Workplaces by the Chicago Tribune for 10 consecutive years. Please contact Relativity at <a href="mailto:sales@relativity.com" rel="nofollow" target="_blank">sales@relativity.com</a> or visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=1559620177&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3593172-1%26h%3D1689314338%26u%3Dhttp%253A%252F%252Fwww.relativity.com%252F%26a%3Dhttp%253A%252F%252Fwww.relativity.com&amp;a=http%3A%2F%2Fwww.relativity.com" rel="nofollow" target="_blank">http://www.relativity.com</a> for more information.</p><p class="text | article-text"><b><u>About Heretik<br/></u></b>Heretik is a lightweight contract review application that seamlessly integrates into existing contract management tools. Our solution enables teams to transform existing agreements into structured, actionable data to efficiently handle all types of corporate transaction and regulatory response use cases, enhancing best practices with minimal disruption.</p><p class="text | article-text">From inception, we've prioritized cutting-edge machine learning technology along with workflow capabilities to allow everyone within an organization to take immediate action on existing contract data. Whether managing massive corporate transactions, extracting critical data in global lease agreements, or comparing messy bespoke contracts, our solution reduces days or weeks of work to minutes. The results? More accurate bids, better win rates, larger capacity to manage contracts, and expanded footprints within key accounts.</p><p class="text | article-text">To learn more or schedule a demo, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3632472-1&amp;h=2106143542&amp;u=https%3A%2F%2Furldefense.com%2Fv3%2F__http%3A%2Fwww.heretik.com%2F__%3B!!K-o5ptmh!xncCqCw4zGX3YqvLiFm6Z1X6RTKXsI7lBEGtjtmX2_Ml3QKq3dp6FStDUOhR-Tumv8AcD6FuskzYNdhb59sZbM0YHvTIrbC_lw%24&amp;a=www.heretik.com" rel="nofollow" target="_blank">www.heretik.com</a>.</p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/relativity-acquires-contract-review-company-heretik-301613446.html">https://www.prnewswire.com/news-releases/relativity-acquires-contract-review-company-heretik-301613446.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Relativity</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kolo" style="display:none" data-fusion-component="footer-kolo"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/business/made-in-nevada">Made In Nevada</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/politics/election-results">Election Results</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter/">Newsletter</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream2/">KOLO 8 News Now on The CW</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/reno-nv" rel="noopener noreferrer" target="_blank">Open for Business</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOLO</li><li class="footer-contact | footer-address">4850 Ampere Drive</li><li class="footer-contact | footer-city-state">Reno, NV 89502</li><li class="footer-contact | footer-phone">(775) 858-8888</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KOLO-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kolotv.com" rel="noopener noreferrer" target="_blank">publicfile@kolotv.com - (775) 351-0214</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kolo-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/1626f10a-1a81-4928-8243-b4ba52a849c6/23034c25-9989-4adf-8c96-89bfcbf48b1f.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kolo" style="display:none" data-fusion-component="footer-kolo"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>