<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a Quarterly Dividend</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420505650"/><meta name="google-play-app" content="app-id=com.graytv.android.kolonews"/><meta name="burst" content="kolo"/><meta property="og:url" content="https://www.kolotv.com/prnewswire/2021/10/26/standard-motor-products-inc-announces-third-quarter-2021-earnings-conference-call/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="256892514644633"/><meta property="fb:pages" content="39225221502"/><meta property="article:publisher" content="https://www.facebook.com/kolotv/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kolotv.com/pf/resources/images/logo-icons/kolo.svg?d=199"/><meta name="twitter:image" content="https://www.kolotv.com/pf/resources/images/logo-icons/kolo.svg?d=199"/><meta property="og:site_name" content="https://www.kolotv.com"/><meta property="og:title" content="Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a Quarterly Dividend"/><meta name="twitter:title" content="Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a Quarterly Dividend"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KOLO8"/><meta name="twitter:creator" content="@KOLO8"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOLO",
  "url": "https://www.kolotv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=199"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kolotv/",
    "https://www.instagram.com/kolo8newsnow/",
    "https://www.twitter.com/KOLO8/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a...",
  "url": "https://www.kolotv.com/prnewswire/2021/10/26/standard-motor-products-inc-announces-third-quarter-2021-earnings-conference-call/",
  "image": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=199",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a Quarterly Dividend",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kolotv.com/prnewswire/2021/10/26/standard-motor-products-inc-announces-third-quarter-2021-earnings-conference-call/"
  },
  "author": {
    "@type": "Organization",
    "name": "KOLO"
  },
  "publisher": {
    "name": "KOLO",
    "url": "https://www.kolotv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=199"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-10-19T13:00:00Z",
  "datemodified": "2021-10-28T12:30:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=199" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=199" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=199" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=199"/><link rel="stylesheet" href="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/dist/kolo/css/main.css?d=199"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=199" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kolo/favicon.ico?d=199"/><script type="text/javascript" src="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=199"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2ifvwqPXE9BFrH8cuq6EjcK57ICvp7Rg1NTbeoWDvSiagk8PzI4p2yLt",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2mja6-J53OCay_8K8iMS2Q7wSZgF28qhyXVzJIAyWanoqXMG2u01MtjGo7uJ_XGzwQYL-zXgDg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=199"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.kolotv.com/prnewswire/2021/10/26/standard-motor-products-inc-announces-third-quarter-2021-earnings-conference-call/",
        contentId: "AWSJ66LDXRHWXKX3XTXMI2IPH4",
        contentKewords: [ ],
        contentName: "Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a Quarterly Dividend",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/19/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "19",
        publishedMonth: "10",
        publishedYear: "2021",
        stationName: "kolo",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f2900ad6-764d-4b50-acb4-f17925b0ff98","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2E2M7-67B4A-DL5Z6-QJNZK-YUVYQ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2E2M7-67B4A-DL5Z6-QJNZK-YUVYQ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjqkyl2u4ga-f-da21c1e93-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"913331","ak.ai":parseInt("584709",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"af02b190","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34186,"ak.gh":"104.78.78.69","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635428108","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mb7uCjH1qFx1M1YOcVBOf2I2YazS880Yp3zeOQ6qGkkAwjhyOiybuCKP+CYTVn348DtNvN6HktfvAfYYAhkqNria2PJipMeLzQyWZfEo8nVkqY379D7eRJ4gBUy+AsCpn0FXn7Mko5Sm0hyyPtrpdV7WUh8DVMFai8q+82trzSgXtM1jCk+IvkuBXr4XH0hpXHyDCSPTrhmEc3P6cbkf3QtAeP306ebAkWpf+zrYmIskZ+rQnKRxVN9ce7TDxY/gUs2hlaCLAGAF8zhnRGD08hMg64JmnfZksYHiuiy7DZKHoNj8LqkPVt8A7M7Wr25qZitRNrBV3yYqZjyLmJ1IUkuH4xzyml4JjjMz1h7wt92v6TBCHyIyY1pqjdMUY0316Cv+rqGatQH46Xd90T5LaXYqpFvJSGGKziNN8wLQaYM=","ak.pv":"9","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kolo.jpg?d=199&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kolo.svg?d=199&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kolo.svg?d=199&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/kolocares/">KOLO Cares</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Livestream</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/where-are-we-now">Where Are We Now</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/celebrations">Celebrations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/environment">Environment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/fire">Fire</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/forecast">Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/instagram">Instagram</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/religion">Religion</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/safety">Safety</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/road-conditions">Road Conditions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/nevada">Wolf Pack</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">Sports Caravan</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/kolocares/">KOLO Cares</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us/">Advertise with Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Results navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2/">KOLO 8 News Now on The CW</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map/">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/reno-nv" rel="noopener noreferrer" target="_blank">Open for Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/momseveryday/">MomsEveryday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/hot-topics/">Hot Topics</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/proud-to-be-local/">Proud to be Local</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic/rtc">RTC</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/have-a-heart">Have A Heart</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/marshall-realty/">Marshall Realty</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12761/kolo/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOLO on FACEBOOK" class="p-2" href="https://www.facebook.com/kolotv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOLO on INSTAGRAM" class="p-2" href="https://www.instagram.com/kolo8newsnow" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KOLO on TWITTER" class="p-2" href="https://www.twitter.com/KOLO8" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Standard Motor Products, Inc. Announces Third Quarter 2021 Results, New Stock Repurchase Program and a Quarterly Dividend</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Oct. 19, 2021 at 6:00 AM PDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">NEW YORK</span>, <span class="xn-chron">Oct. 28, 2021</span> /PRNewswire/ -- Standard Motor Products, Inc. (NYSE: SMP), a leading automotive parts manufacturer and distributor, reported today its consolidated financial results for the three months and nine months ended <span class="xn-chron">September 30, 2021</span>.</p><p class="text | article-text">Consolidated net sales for the third quarter of 2021 were <span class="xn-money">$370</span>.3 million, compared to consolidated net sales of <span class="xn-money">$343.6 million</span> during the comparable quarter in 2020. Earnings from continuing operations for the third quarter of 2021 were <span class="xn-money">$29</span>.2 million or <span class="xn-money">$1.29</span> per diluted share, compared to <span class="xn-money">$36</span>.2 million or <span class="xn-money">$1.59</span> per diluted share in the third quarter of 2020. Excluding non-operational gains and losses identified on the attached reconciliation of GAAP and non-GAAP measures, earnings from continuing operations for the third quarter of 2021 were <span class="xn-money">$29</span>.7 million or <span class="xn-money">$1.32</span> per diluted share, compared to <span class="xn-money">$36</span>.2 million or <span class="xn-money">$1.59</span> per diluted share in the third quarter of 2020.</p><p class="text | article-text">Consolidated net sales for the nine months ended <span class="xn-chron">September 30, 2021</span>, were <span class="xn-money">$988.9 million</span>, compared to consolidated net sales of <span class="xn-money">$845.9 million</span> during the comparable period in 2020.  Earnings from continuing operations for the nine months ended <span class="xn-chron">September 30, 2021</span>, were <span class="xn-money">$79.3 million</span> or <span class="xn-money">$3.50</span> per diluted share, compared to <span class="xn-money">$57.7 million</span> or <span class="xn-money">$2.53</span> per diluted share in the comparable period of 2020.  Excluding non-operational gains and losses identified on the attached reconciliation of GAAP and non-GAAP measures, earnings from continuing operations for the nine months ended <span class="xn-chron">September 30, 2021</span> and 2020 were <span class="xn-money">$80.4 million</span> or <span class="xn-money">$3.54</span> per diluted share and <span class="xn-money">$57.8 million</span> or <span class="xn-money">$2.53</span> per diluted share, respectively.</p><p class="text | article-text">Mr. <span class="xn-person">Eric Sills</span>, Standard Motor Products' Chief Executive Officer and President, stated, "We are extremely pleased with our third quarter results. We once again posted record sales, generating an increase of nearly 8% over a very strong third quarter of 2020 when business was surging as we emerged from pandemic-related lockdowns. Impressively, this quarter's sales were up 20% from 2019.</p><p class="text | article-text">"Year-to-date, our sales are up 17% over 2020, though the first half of last year was adversely impacted by the pandemic. However, the first nine months of 2021 are up 10.3% over 2019.</p><p class="text | article-text">"By division, Engine Management sales were up 7.7% as compared to 2020, and up nearly 15% vs. 2019, with several contributing factors. We experienced a combination of strong demand, continued success from customer initiatives, new business wins, and the impact of recent acquisitions.</p><p class="text | article-text">"Our Temperature Control sales were up 7.9% as compared to 2020, and up nearly 35% over 2019. This was one of the longest and hottest summers on record, and our business remained robust throughout the quarter.</p><p class="text | article-text">"Third quarter earnings are down from the third quarter of 2020, but the 2020 results included many unique non-recurring benefits, related to the Covid-19 pandemic. However, third quarter 2021 earnings did compare favorably on a two-year stack, up almost 30% from a more normalized 2019. Most importantly, year-to-date earnings are at record levels, exceeding both 2020 and 2019 by 40%."</p><p class="text | article-text">"As anticipated and stated in our second quarter earnings announcement, we experienced some compression in our gross margin percentage in the third quarter, primarily in the Engine Management division. This was the result of two main factors. First, like many companies, we experienced a surge in various costs, including raw materials, labor and transportation. We will begin passing these costs on in the fourth quarter.</p><p class="text | article-text">"The second component of our reduced gross margin percentage is related to our growth in non-aftermarket, specialized original equipment business, which we will discuss below. This business, which we believe has great potential for us, has a different margin profile than our aftermarket business – it has lower gross margins, but also lower SG&A expense, and thus generates comparable operating margins.</p><p class="text | article-text">"Turning to acquisitions, on <span class="xn-chron">September 1</span><sup>st</sup> we announced that we had acquired Stabil Operative Group GmbH ("Stabil"), a European manufacturer of original equipment sensors, electronics, and clamping devices for passenger car and commercial vehicle applications. This marked our third acquisition this year, all geared towards expansion into specialized OE channels, including medium and heavy duty vehicles, construction and agricultural equipment, power sports, and other sub-segments. When combined with our legacy business in this arena, our non-aftermarket sales are approaching a run rate of <span class="xn-money">$300 million</span> annually. In addition to expanding beyond our core aftermarket business, it is also providing geographic expansion as we now have meaningful footprints to grow sales in <span class="xn-location">Europe</span> and <span class="xn-location">Asia</span>.</p><p class="text | article-text">"We are extremely pleased with our efforts in growing our business in this channel. As we combine these different entities, we are able to take advantage of shared customer lists, product portfolios, manufacturing and engineering capabilities, and geographic reach. It is also important to note that much of this business is not beholden to internal combustion engines. Many of the products are either powertrain-neutral, or are geared toward electric and alternative energy vehicles. While we are still in the early days of integrating these businesses, the potential synergies and sales growth opportunities are very exciting.</p><p class="text | article-text">"As we have continued to grow our business and post record results, we have also looked to return value to our shareholders. To this end, we repurchased shares of our common stock in the amount of <span class="xn-money">$15.4 million</span> during the quarter, bringing total repurchases to <span class="xn-money">$26.5 million</span> for the year so far. Further, our Board of Directors recently authorized an additional <span class="xn-money">$30 million</span> common stock repurchase plan.  Finally, our Board also approved payment of a quarterly dividend of <span class="xn-money">25 cents</span> per share on the common stock outstanding. The dividend will be paid on <span class="xn-chron">December 1, 2021</span> to stockholders of record on <span class="xn-chron">November 15, 2021</span>.</p><p class="text | article-text">"In closing, we are very pleased with our year thus far. We have posted record sales and earnings, have consummated three complementary acquisitions, and have garnered substantial new business wins with existing accounts.  Our core market is doing very well and our relationships with our customers are strong. We have made major strides in expanding into new complementary markets with significant upside potential. As such, we are very excited about the future."</p><p class="text | article-text"><b><i>Conference Call</i></b></p><p class="text | article-text">Standard Motor Products, Inc. will hold a conference call at <span class="xn-chron">11:00 AM, Eastern Time</span>, on <span class="xn-chron">Thursday, October 28</span>, 2021.  The dial-in number is 888-632-3389 (domestic) or 785-424-1674 (international). The playback number is 800-934-8524 (domestic) or 402-220-6999 (international). The participant passcode is 30385.</p><p class="text | article-text"><i>Under the safe harbor provisions of the Private Securities Litigation Reform Act of 1995, Standard Motor Products cautions investors that any forward-looking statements made by the company, including those that may be made in this press release, are based on management's expectations at the time they are made, but they are subject to risks and uncertainties that may cause actual results, events or performance to differ materially from those contemplated by such forward looking statements. Among the factors that could cause actual results, events or performance to differ materially from those risks and uncertainties discussed in this press release are those detailed from time-to-time in prior press releases and in the company's filings with the Securities and Exchange Commission, including the company's annual report on Form 10-K and quarterly reports on Form 10-Q.  By making these forward-looking statements, Standard Motor Products undertakes no obligation or intention to update these statements after the date of this release.</i></p><div id="fusion-static-enter:7MJ4J7JXNBFXBAIVMHTXCZ5TJU" style="display:none" data-fusion-component="7MJ4J7JXNBFXBAIVMHTXCZ5TJU"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>STANDARD MOTOR PRODUCTS, INC.</b></span></p></td></tr><tr><td class="prngen2" colspan="15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Consolidated Statements of Operations</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(In thousands, except per share amounts)</i></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">THREE MONTHS ENDED</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NINE MONTHS ENDED</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen19 prnpr8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET SALES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       370,310</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       343,609</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       988,939</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       845,850</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">COST OF SALES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">265,105</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">235,861</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">700,678</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">603,349</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">GROSS PROFIT</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">105,205</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">107,748</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">288,261</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">242,501</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SELLING, GENERAL &amp; ADMINISTRATIVE EXPENSES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">66,509</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">59,497</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">183,316</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">163,698</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">RESTRUCTURING AND INTEGRATION EXPENSES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">250</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">464</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER INCOME (EXPENSE), NET</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(37)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(31)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OPERATING INCOME </span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,538</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">47,964</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">104,787</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,308</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER NON-OPERATING INCOME, NET</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">780</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">514</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,247</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">592</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">INTEREST EXPENSE</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">652</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">462</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,356</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,107</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EARNINGS FROM CONTINUING OPERATIONS BEFORE TAXES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,666</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">48,016</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">105,678</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">76,793</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">PROVISION FOR INCOME TAXES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9,481</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11,804</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,315</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,118</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EARNINGS FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29,185</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">36,212</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">79,363</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">57,675</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">LOSS FROM DISCONTINUED OPERATION, NET OF INCOME TAXES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,122)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(7,587)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(7,139)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(9,456)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET EARNINGS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24,063</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28,625</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">72,224</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">48,219</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET EARNINGS ATTRIBUTABLE TO NONCONTROLLING INTEREST</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET EARNINGS ATTRIBUTABLE TO SMP (a)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         24,050</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         28,625</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         72,192</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         48,219</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u>NET EARNINGS ATTRIBUTABLE TO SMP</u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EARNINGS FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         29,172</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         36,212</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         79,331</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         57,675</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">LOSS FROM DISCONTINUED OPERATION, NET OF INCOME TAXES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,122)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(7,587)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(7,139)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(9,456)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">TOTAL</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         24,050</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         28,625</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         72,192</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         48,219</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u>NET EARNINGS PER COMMON SHARE ATTRIBUTABLE TO SMP</u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   BASIC EARNINGS FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.32</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.62</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3.57</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.58</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   DISCONTINUED OPERATION</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.23)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.34)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.32)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.42)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   NET EARNINGS PER COMMON SHARE - BASIC</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.09</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.28</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3.25</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.16</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   DILUTED EARNINGS FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.29</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.59</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3.50</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.53</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   DISCONTINUED OPERATION</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.22)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.33)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.32)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.41)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   NET EARNINGS PER COMMON SHARE - DILUTED</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.07</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1.26</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             3.18</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             2.12</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">WEIGHTED AVERAGE NUMBER OF COMMON SHARES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,090,195</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,349,093</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,201,398</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,372,466</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">WEIGHTED AVERAGE NUMBER OF COMMON AND DILUTIVE SHARES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,543,781</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,758,458</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,678,114</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,795,426</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   (a) "SMP" refers to Standard Motor Products, Inc. and subsidiaries.</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr></table></div></div><div id="fusion-static-exit:7MJ4J7JXNBFXBAIVMHTXCZ5TJU" style="display:none" data-fusion-component="7MJ4J7JXNBFXBAIVMHTXCZ5TJU"></div><div id="fusion-static-enter:7WOFLAZ2LFAI5IEHUGBTX42FGE" style="display:none" data-fusion-component="7WOFLAZ2LFAI5IEHUGBTX42FGE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>STANDARD MOTOR PRODUCTS, INC.</b></span></p></td></tr><tr><td class="prngen2" colspan="13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Segment Revenues and Operating Income</b></span></p></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(In thousands)</i></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td></tr><tr><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">THREE MONTHS ENDED</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NINE MONTHS ENDED</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td></tr><tr><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td></tr><tr><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen14" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b><i>Revenues</i></b></u></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Ignition, Emission Control, Fuel &amp; Safety</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">   Related System Products</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       208,443</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       190,891</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       574,595</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       498,204</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Wire and Cable</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,708</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">38,663</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">117,790</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">105,621</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Engine Management</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">247,151</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">229,554</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">692,385</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">603,825</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Compressors</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         75,080</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         70,785</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       178,031</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       141,011</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other Climate Control Parts</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">43,995</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39,608</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">109,988</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">93,216</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Temperature Control</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">119,075</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">110,393</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">288,019</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">234,227</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">All Other</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,084</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,662</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,535</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">7,798</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Revenues</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         370,310</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         343,609</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         988,939</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         845,850</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b><i>Gross Margin</i></b></u></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Engine Management</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         66,907</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         72,361</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31.5%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       199,509</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.8%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       175,296</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Temperature Control</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33,815</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">32,212</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.2%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,468</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27.2%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">60,828</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">All Other</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,676</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,175</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,562</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,377</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Subtotal</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         105,398</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.5%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         107,748</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         288,539</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.2%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         242,501</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.7%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>One-Time Acquisition Costs</i></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(193)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(278)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Gross Margin</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         105,205</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         107,748</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         288,261</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         242,501</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">28.7%</span></p></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b><i>Selling, General &amp; Administrative</i></b></u></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Engine Management</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         38,702</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.7%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         35,665</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.5%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       109,721</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.8%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$       100,237</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.6%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Temperature Control</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,120</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,571</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44,952</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.6%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">40,568</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.3%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">All Other</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,029</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,261</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27,315</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,893</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Subtotal</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           65,851</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.8%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           59,497</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.3%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         181,988</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         163,698</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19.4%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>One-Time Acquisition Costs</i></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">658</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.2%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,328</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Selling, General &amp; Administrative</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           66,509</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           59,497</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17.3%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         183,316</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18.5%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         163,698</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19.4%</span></p></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b><i>Operating Income</i></b></u></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Engine Management</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         28,012</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.3%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         36,696</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         89,510</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.9%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         75,059</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">12.4%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Temperature Control</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,695</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,641</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33,516</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11.6%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,260</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.6%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">All Other</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,160)</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,086)</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,475)</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,516)</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Subtotal</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39,547</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.7%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">48,251</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">106,551</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.8%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,803</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.3%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>One-time Acquisition Costs</i></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(851)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.2%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,606)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.2%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>Restructuring &amp; Integration</i></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(166)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(250)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.1%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(166)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(464)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-0.1%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>Other Income (Expense), Net</i></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen22" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(37)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(31)</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.0%</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>        Operating Income</b></span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           38,538</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.4%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           47,964</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14.0%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         104,787</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10.6%</span></p></td><td class="prngen13" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           78,308</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.3%</span></p></td></tr></table></div></div><div id="fusion-static-exit:7WOFLAZ2LFAI5IEHUGBTX42FGE" style="display:none" data-fusion-component="7WOFLAZ2LFAI5IEHUGBTX42FGE"></div><div id="fusion-static-enter:TA3EMHQXTRANRGZ2VQ6EL5XSUQ" style="display:none" data-fusion-component="TA3EMHQXTRANRGZ2VQ6EL5XSUQ"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>STANDARD MOTOR PRODUCTS, INC.</b></span></p></td></tr><tr><td class="prngen2" colspan="10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Reconciliation of GAAP and Non-GAAP Measures</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(In thousands, except per share amounts)</i></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">THREE MONTHS ENDED</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NINE MONTHS ENDED</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>EARNINGS FROM CONTINUING OPERATIONS ATTRIBUTABLE TO SMP</b></u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">GAAP EARNINGS FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             29,172</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             36,212</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             79,331</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             57,675</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">RESTRUCTURING AND INTEGRATION EXPENSES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">250</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">464</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ONE-TIME ACQUISITION COSTS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">851</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,606</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CERTAIN TAX CREDITS AND PRODUCTION DEDUCTIONS FINALIZED IN PERIOD</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(259)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(235)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(259)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(235)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">INCOME TAX EFFECT RELATED TO RECONCILING ITEMS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(265)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(65)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(461)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(121)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NON-GAAP EARNINGS FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             29,665</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             36,162</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             80,383</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             57,783</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>DILUTED EARNINGS PER SHARE FROM CONTINUING OPERATIONS ATTRIBUTABLE TO SMP</b></u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">GAAP DILUTED EARNINGS PER SHARE FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                1.29</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                1.59</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                3.50</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                2.53</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">RESTRUCTURING AND INTEGRATION EXPENSES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.01</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.01</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.02</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ONE-TIME ACQUISITION COSTS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.04</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.07</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CERTAIN TAX CREDITS AND PRODUCTION DEDUCTIONS FINALIZED IN PERIOD</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">INCOME TAX EFFECT RELATED TO RECONCILING ITEMS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.02)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.01)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NON-GAAP DILUTED EARNINGS PER SHARE FROM CONTINUING OPERATIONS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                1.32</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                1.59</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                3.54</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                2.53</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>OPERATING INCOME</b></u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">GAAP OPERATING INCOME</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             38,538</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             47,964</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           104,787</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             78,308</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ONE-TIME ACQUISITION COSTS</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">851</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,606</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">RESTRUCTURING AND INTEGRATION EXPENSES</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">250</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">464</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER (INCOME) EXPENSE, NET</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(8)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">37</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(8)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NON-GAAP OPERATING INCOME</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             39,547</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             48,251</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           106,551</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             78,803</span></p></td></tr></table></div></div><div id="fusion-static-exit:TA3EMHQXTRANRGZ2VQ6EL5XSUQ" style="display:none" data-fusion-component="TA3EMHQXTRANRGZ2VQ6EL5XSUQ"></div><div id="fusion-static-enter:KEH7257IKZDDXK55CR5IFH2GAM" style="display:none" data-fusion-component="KEH7257IKZDDXK55CR5IFH2GAM"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen4" colspan="10"><br/></td></tr><tr><td class="prngen4" colspan="10"><p class="prnews_p"><span class="prnews_span">MANAGEMENT BELIEVES THAT EARNINGS FROM CONTINUING OPERATIONS AND DILUTED EARNINGS PER SHARE FROM CONTINUING OPERATIONS WHICH ARE ATTRIBUTABLE TO SMP, AND OPERATING INCOME, AS ADJUSTED FOR SPECIAL ITEMS, ARE NON-GAAP MEASUREMENTS AND ARE MEANINGFUL TO INVESTORS BECAUSE THEY PROVIDE A VIEW OF THE COMPANY WITH RESPECT TO ONGOING OPERATING RESULTS.  SPECIAL ITEMS REPRESENT SIGNIFICANT CHARGES OR CREDITS THAT ARE IMPORTANT TO AN UNDERSTANDING OF THE COMPANY'S OVERALL OPERATING RESULTS IN THE PERIODS PRESENTED. SUCH NON-GAAP MEASUREMENTS ARE NOT RECOGNIZED IN ACCORDANCE WITH GENERALLY ACCEPTED ACCOUNTING PRINCIPLES AND SHOULD NOT BE VIEWED AS AN ALTERNATIVE TO GAAP MEASURES OF PERFORMANCE.</span></p></td></tr></table></div></div><div id="fusion-static-exit:KEH7257IKZDDXK55CR5IFH2GAM" style="display:none" data-fusion-component="KEH7257IKZDDXK55CR5IFH2GAM"></div><div id="fusion-static-enter:RB7OVKRNOZDMREVJELPTFO53RE" style="display:none" data-fusion-component="RB7OVKRNOZDMREVJELPTFO53RE"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>STANDARD MOTOR PRODUCTS, INC.</b></span></p></td></tr><tr><td class="prngen2" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Condensed Consolidated Balance Sheets</b></span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(In thousands)</i></span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">DECEMBER 31,</span></p></td></tr><tr><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen23" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td></tr><tr><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen2" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen2" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>ASSETS</b></u></span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CASH</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              33,144</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            19,488</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCOUNTS RECEIVABLE, GROSS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">231,066</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">203,861</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ALLOWANCE FOR DOUBTFUL ACCOUNTS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,645</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,822</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCOUNTS RECEIVABLE, NET</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">224,421</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">198,039</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">INVENTORIES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">414,657</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">345,502</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">UNRETURNED CUSTOMER INVENTORY</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">23,367</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,632</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER CURRENT ASSETS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,268</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,875</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">TOTAL CURRENT ASSETS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prnsbts prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">710,857</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">598,536</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">PROPERTY, PLANT AND EQUIPMENT, NET</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">100,787</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">89,105</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OPERATING LEASE RIGHT-OF-USE ASSETS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42,458</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29,958</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">GOODWILL</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">131,549</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">77,837</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER INTANGIBLES, NET</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">108,312</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">54,004</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">DEFERRED INCOME TAXES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">34,790</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">44,770</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">INVESTMENT IN UNCONSOLIDATED AFFILIATES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42,123</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">40,507</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER ASSETS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24,857</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,823</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">TOTAL ASSETS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen25" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         1,195,733</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen25" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          956,540</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen2" colspan="7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>LIABILITIES AND STOCKHOLDERS' EQUITY</b></u></span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NOTES PAYABLE</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            128,938</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            10,000</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CURRENT PORTION OF OTHER DEBT</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,941</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">135</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCOUNTS PAYABLE</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">128,808</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">100,018</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCRUED CUSTOMER RETURNS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">59,972</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">40,982</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCRUED CORE LIABILITY</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">23,650</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,014</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCRUED REBATES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">43,110</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">46,437</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">PAYROLL AND COMMISSIONS</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">40,725</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">35,938</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SUNDRY PAYABLES AND ACCRUED EXPENSES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">50,227</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">47,078</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">TOTAL CURRENT LIABILITIES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">478,371</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">302,602</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER LONG-TERM DEBT</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">68</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">97</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NONCURRENT OPERATING LEASE LIABILITIES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">33,246</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22,450</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCRUED ASBESTOS LIABILITIES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">57,532</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">55,226</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER LIABILITIES</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">27,964</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25,929</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"> TOTAL LIABILITIES </span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">597,181</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">406,304</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">TOTAL SMP STOCKHOLDERS' EQUITY</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">587,018</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">550,236</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NONCONTROLLING INTEREST</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11,534</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">TOTAL STOCKHOLDERS' EQUITY</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">598,552</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen26" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">550,236</span></p></td></tr><tr><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"> TOTAL LIABILITIES AND STOCKHOLDERS' EQUITY </span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen25" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         1,195,733</span></p></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen25" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          956,540</span></p></td></tr></table></div></div><div id="fusion-static-exit:RB7OVKRNOZDMREVJELPTFO53RE" style="display:none" data-fusion-component="RB7OVKRNOZDMREVJELPTFO53RE"></div><div id="fusion-static-enter:EKMUHM4IYBHRTPEDFQ4NYSDBU4" style="display:none" data-fusion-component="EKMUHM4IYBHRTPEDFQ4NYSDBU4"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>STANDARD MOTOR PRODUCTS, INC.</b></span></p></td></tr><tr><td class="prngen2" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Condensed Consolidated Statements of Cash Flows</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(In thousands)</i></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NINE MONTHS ENDED</span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SEPTEMBER 30,</span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2021</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2020</span></p></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen2" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Unaudited)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>CASH FLOWS FROM OPERATING ACTIVITIES</b></u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET EARNINGS </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        72,224</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        48,219</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ADJUSTMENTS TO RECONCILE NET EARNINGS TO NET CASH</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">PROVIDED BY OPERATING ACTIVITIES:</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">DEPRECIATION AND AMORTIZATION</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,160</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,313</span></p></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,904</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,098</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CHANGE IN ASSETS AND LIABILITIES:</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCOUNTS RECEIVABLE</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(15,343)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(83,878)</span></p></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">INVENTORIES</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(52,742)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">53,330</span></p></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACCOUNTS PAYABLE</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24,228</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(13,117)</span></p></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">PREPAID EXPENSES AND OTHER CURRENT ASSETS</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,324</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,634</span></p></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SUNDRY PAYABLES AND ACCRUED EXPENSES </span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,905</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31,725</span></p></td></tr><tr><td class="prngen27" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(4,522)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,719)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET CASH PROVIDED BY OPERATING ACTIVITIES</span></p></td><td class="prngen28" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">79,138</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen28" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">78,605</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prnsbtbl prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen29" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>CASH FLOWS FROM INVESTING ACTIVITIES</b></u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">ACQUISITIONS OF AND INVESTMENTS IN BUSINESSES</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(124,663)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CAPITAL EXPENDITURES</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(19,406)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(13,170)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER INVESTING ACTIVITIES</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET CASH USED IN INVESTING ACTIVITIES </span></p></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(144,040)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(13,156)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen29" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen29" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u><b>CASH FLOWS FROM FINANCING ACTIVITIES</b></u></span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET CHANGE IN DEBT</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">121,854</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(44,852)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">PURCHASE OF TREASURY STOCK</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(26,518)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(8,726)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">DIVIDENDS PAID</span></p></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,678)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(5,615)</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">OTHER FINANCING ACTIVITIES</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">455</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">86</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET CASH PROVIDED BY (USED IN) FINANCING ACTIVITIES</span></p></td><td class="prngen28" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">79,113</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen24" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(59,107)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EFFECT OF EXCHANGE RATE CHANGES ON CASH</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(555)</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">67</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">NET INCREASE IN CASH AND CASH EQUIVALENTS</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,656</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,409</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CASH AND CASH EQUIVALENTS at beginning of Period</span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,488</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,372</span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">CASH AND CASH EQUIVALENTS at end of Period</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        33,144</span></p></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$        16,781</span></p></td></tr></table></div></div><div id="fusion-static-exit:EKMUHM4IYBHRTPEDFQ4NYSDBU4" style="display:none" data-fusion-component="EKMUHM4IYBHRTPEDFQ4NYSDBU4"></div><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/standard-motor-products-inc-announces-third-quarter-2021-results-new-stock-repurchase-program-and-a-quarterly-dividend-301410613.html">https://www.prnewswire.com/news-releases/standard-motor-products-inc-announces-third-quarter-2021-results-new-stock-repurchase-program-and-a-quarterly-dividend-301410613.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Standard Motor Products, Inc.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/_OcVGjCCNmiLUMEYBMOCsDLNBJY=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=NY54793&amp;Transmission_Id=202110280830PR_NEWS_USPR_____NY54793&amp;DateId=20211028" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kolo" style="display:none" data-fusion-component="footer-kolo"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/business/made-in-nevada">Made In Nevada</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/politics/election-results">Election Results</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter/">Newsletter</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream2/">KOLO 8 News Now on The CW</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/reno-nv" rel="noopener noreferrer" target="_blank">Open for Business</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOLO</li><li class="footer-contact | footer-address">4850 Ampere Drive</li><li class="footer-contact | footer-city-state">Reno, NV 89502</li><li class="footer-contact | footer-phone">(775) 351-0214</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kolo-tv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kolotv.com" rel="noopener noreferrer" target="_blank">publicfile@kolotv.com - (775) 351-0214</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kolo-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kolo-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/1626f10a-1a81-4928-8243-b4ba52a849c6/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kolo" style="display:none" data-fusion-component="footer-kolo"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>