<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>No travel history in 1st reported US case of virus variant</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2020 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420505650"/><meta name="google-play-app" content="app-id=com.graytv.android.kolonews"/><meta name="burst" content="kolo"/><meta property="og:url" content="https://www.kolotv.com/2020/12/30/no-travel-history-in-1st-reported-us-case-of-virus-variant/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="A new variant of the coronavirus that may be more contagious has been found in a Colorado man who had not been traveling, triggering a host of questions about how the first U.S. case of the new version showed up in the Rocky Mountain state."/><meta property="og:description" content="A new variant of the coronavirus that may be more contagious has been found in a Colorado man who had not been traveling, triggering a host of questions about how the first U.S. case of the new version showed up in the Rocky Mountain state."/><meta name="twitter:description" content="A new variant of the coronavirus that may be more contagious has been found in a Colorado man who had not been traveling, triggering a host of questions about how the first U.S. case of the new version showed up in the Rocky Mountain state."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="256892514644633"/><meta property="fb:pages" content="39225221502"/><meta property="article:publisher" content="https://www.facebook.com/kolotv/"/><meta name="keywords" content="coronavirus,variant,COVID-19,Colorado"/><meta name="news_keywords" content="coronavirus,variant,COVID-19,Colorado"/><meta itemProp="image" property="og:image" content="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/5RHzpA1IOjYAEvNB8GYgAmnorMc=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/BU6V36MOQZFS5DCEXTYEXPUM6Q.JPG"/><meta name="twitter:image" content="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/5RHzpA1IOjYAEvNB8GYgAmnorMc=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/BU6V36MOQZFS5DCEXTYEXPUM6Q.JPG"/><meta property="og:site_name" content="https://www.kolotv.com"/><meta property="og:title" content="No travel history in 1st reported US case of virus variant"/><meta name="twitter:title" content="No travel history in 1st reported US case of virus variant"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KOLO8"/><meta name="twitter:creator" content="@KOLO8"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOLO",
  "url": "https://www.kolotv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=120"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kolotv/",
    "https://www.instagram.com/kolo8newsnow/",
    "https://www.twitter.com/KOLO8/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "No travel history in 1st reported US case of virus variant",
  "url": "https://www.kolotv.com/2020/12/30/no-travel-history-in-1st-reported-us-case-of-virus-variant/",
  "image": "https://gray-kolo-prod.cdn.arcpublishing.com/resizer/5RHzpA1IOjYAEvNB8GYgAmnorMc=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/BU6V36MOQZFS5DCEXTYEXPUM6Q.JPG",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "A new variant of the coronavirus that may be more contagious has been found in a Colorado man who had not been traveling, triggering a host of questions about how the first U.S. case of the new version showed up in the Rocky Mountain state.",
  "keywords": [
    "coronavirus",
    "variant",
    "COVID-19",
    "Colorado"
  ],
  "headline": "No travel history in 1st reported US case of virus variant",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kolotv.com/2020/12/30/no-travel-history-in-1st-reported-us-case-of-virus-variant/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "name": "KOLO",
    "url": "https://www.kolotv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kolotv.com/pf/resources/images/logo-off-site/kolo.png?d=120"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2020-12-30T12:15:18.622Z",
  "datemodified": "2020-12-30T12:15:18.622Z"
}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=120" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=120" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=120" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/dist/kolo/css/main.css?d=120"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.10.2/css/all.min.css?d=120" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="https://gray-kolo-prod.cdn.arcpublishing.com/favicon.ico"/><script type="text/javascript" src="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=120"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2ifvwqPXE9BFrH8cuq6EjcK57ICvp7Rg1NTbeoWDvSiagk8PzI4p2yLt",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2mja6-J53OCay_8K8iMS2Q7wSZgF28qhyXVzJIAyWanoqXMG2u01MtjGo7uJ_XGzwQYL-zXgDg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kolo-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=120"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/health/coronavirus/",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          }],
        canonicalUrl: "https://www.kolotv.com/2020/12/30/no-travel-history-in-1st-reported-us-case-of-virus-variant/",
        contentId: "MBOXKVDQU5AFRC7SUZDW3TFYSI",
        contentKewords: [ "coronavirus","variant","COVID-19","Colorado"],
        contentName: "No travel history in 1st reported US case of virus variant",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/30/2020",
        distributorCategory: "staff",
        distributorMode: null,
        distributorName: "gray",
        distributorReferenceId: null,
        distributorSubCategory: null,
        hasVideo: true,
        metaDescription: "A new variant of the coronavirus that may be more contagious has been found in a Colorado man who had not been traveling, triggering a host of questions about how the first U.S. case of the new version showed up in the Rocky Mountain state.",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/health/coronavirus",
          name:  "Coronavirus",
          path:  "/health/coronavirus"
        },
        publishedDay: "30",
        publishedMonth: "12",
        publishedYear: "2020",
        stationName: "kolo",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2E2M7-67B4A-DL5Z6-QJNZK-YUVYQ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2E2M7-67B4A-DL5Z6-QJNZK-YUVYQ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdaayvlqx7mp4jq-f-50f17ecb0-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"913331","ak.ai":parseInt("584709",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7d7d239e","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52322,"ak.gh":"96.6.42.180","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1609334547","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Nw3O9Sy0wLoQRZ4RYhBqwS29NuWK7ZMMNRz8yW/wIhOHcXUkp1DWqvyMZMDIjDLWpIymZXgBf54+bwzmkXGPQ2LLeIOJI4e81Ljl3DMQdS8LO1dvm0Q9MIDAqfjGD7z045ZhMKg7IOghLQgKDC3KSFjGQt5I3IogccqkIgF7KNKYMPeUl+sO3j121Cb+8jpmHC6KvpRVfzuzxtqnmTahOwPmo3Mw5/cotaMNSywDrNHqzuyU2e1nNmTZbMzguvn/Y+4Kwk6qMgm1Z7MxcT0k2290f1eTrjmFVtbAbdQvA+YjzC6YGOmfoSGjV+tb1ifk0G1Ov7RLG6iNQJefoiT2ivS68ggBC16ZuBeVlxNFfHk9cjbqDDyemZihgBMWm9STcFxyBRVW0J+0jYtX+t0HxE9lG6gOjUIccVKfzNL4zrM=","ak.pv":"7","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kolo.jpg?d=120&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kolo.svg?d=120&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kolo.svg?d=120&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/kolocares/">KOLO Cares</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.graytvlocal.com/market/reno-nv">Open For Business</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Livestream</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/celebrations">Celebrations</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/environment">Environment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/forecast">Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/instagram">Instagram</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/religion">Religion</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/safety">Safety</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic/road-conditions">Road Conditions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/nevada">Wolf Pack</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/traffic">Traffic</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">Sports Caravan</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/kolocares/">KOLO Cares</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us/">Advertise with Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2/">KOLO 8 News Now on The CW</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map/">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/reno-nv">Open for Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/momseveryday/">MomsEveryday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/hot-topics/">Hot Topics</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/proud-to-be-local/">Proud to be Local</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic/rtc">RTC</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/have-a-heart">Have A Heart</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/marshall-realty/">Marshall Realty</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOLO on FACEBOOK" class="p-2" href="https://www.facebook.com/kolotv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOLO on INSTAGRAM" class="p-2" href="https://www.instagram.com/kolo8newsnow" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KOLO on TWITTER" class="p-2" href="https://www.twitter.com/KOLO8" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-muted text-uppercase mx-3 small">Advertisement</div><div id="ad-bN7Jy8DtGVB" class="kolo/web/health/coronavirus/ arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>No travel history in 1st reported US case of virus variant</span></h1></div><div class="lead-art | col-12"><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:cd38734f-077e-4895-ad2c-8dcbc8fc33b3" style="display:none"></div><div class="goldfish-player"><div id="powa-cd38734f-077e-4895-ad2c-8dcbc8fc33b3" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="true" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kolo/web/health/coronavirus" data-sticky="true" data-uuid="cd38734f-077e-4895-ad2c-8dcbc8fc33b3"></div></div><div id="fusion-static-exit:cd38734f-077e-4895-ad2c-8dcbc8fc33b3" style="display:none"></div></div></div></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">Associated Press</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 30, 2020 at 4:15 AM PST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">DENVER (AP) — A new variant of the coronavirus that may be more contagious has been found in a Colorado man who had not been traveling, triggering a host of questions about how the first U.S. case of the new version showed up in the Rocky Mountain state.</p><p class="text | article-text">The new variant was first identified in England, and infections are soaring now in Britain, where the number of hospitalized COVID-19 patients has surpassed the first peak of the outbreak in the spring. The new variant has also been found in several other countries.</p><p class="text | article-text">Colorado officials were expected to provide more details at a news conference Wednesday about how the man in his 20s from a mostly rural area of rolling plains at the edge of the Denver metro area came down with the variant. Gov. Jared Polis announced the case Tuesday, adding urgency to efforts to vaccinate Americans.</p><p class="text | article-text">For the moment, the variant is likely still rare in the U.S., but the lack of travel history in the first case means it is spreading, probably seeded by travelers from Britain in November or December, said scientist Trevor Bedford, who studies the spread of COVID-19 at Fred Hutchinson Cancer Research Center in Seattle.</p><div></div><p class="text | article-text">“Now I’m worried there will be another spring wave due to the variant,” Bedford said. “It’s a race with the vaccine, but now the virus has just gotten a little bit faster.”</p><p class="text | article-text">The man is in isolation southeast of Denver in Elbert County, state health officials said.</p><p class="text | article-text">Colorado Politics reported there is a second suspected case of the variant in the state according to Dwayne Smith, director of public health for Elbert County. Both of the people were working in the Elbert County community of Simla. Neither is a resident of that county — expanding the possibility that the variant has spread in the state.</p><p class="text | article-text">Public health officials are investigating other potential cases of the variant, which was confirmed by the Colorado State Laboratory, and performing contact tracing to determine its spread.</p><div></div><p class="text | article-text">Scientists in the United Kingdom believe the variant is more contagious than previously identified ones — though they have found no evidence that it is more lethal or causes more severe illness. Experts also believe the vaccines being given now will be effective against the variant.</p><p class="text | article-text">Still, authorities in Britain have blamed the variant for a spike in hospitalizations since a higher rate of transmission increases the likelihood that more people will become very ill.</p><p class="text | article-text">Amid the strain on its hospitals, Britain announced Wednesday that it would prioritize giving a single dose of the newly authorized AstraZeneca vaccine to as many people as possible. The vaccine was tested with two doses a few weeks apart, but one dose is believed to give a large measure of protection against the virus. The British government now plans to give everyone a second shot about 12 weeks later.</p><p class="text | article-text">It’s not clear exactly why the new variant appears to spread faster. It has an unusually large number of genetic changes, or mutations, particularly in areas that affect the Spike protein, according to reports by Public Health England.</p><div></div><p class="text | article-text">“There is a lot we don’t know about this new COVID-19 variant, but scientists in the United Kingdom are warning the world that it is significantly more contagious. The health and safety of Coloradans is our top priority, and we will closely monitor this case, as well as all COVID-19 indicators, very closely,” Polis, the Colorado governor, said.</p><p class="text | article-text">The discovery of the new variant led the Centers for Disease Control and Prevention to issue new rules on Christmas Day for travelers arriving to the U.S. from the U.K., requiring they show proof of a negative COVID-19 test.</p><p class="text | article-text">Worry has been growing about the variant, known as B.1.1.7, since the weekend before Christmas, when Britain’s prime minister said the new variant was moving rapidly through southeast England.</p><p class="text | article-text">Dozens of countries barred flights from the U.K., and southern England was placed under strict lockdown measures. Scientists say there is reason for concern but the new strains should not cause alarm.</p><div></div><p class="text | article-text">Japan announced Monday it would bar entry of all nonresident foreign nationals as a precaution against the new variant.</p><p class="text | article-text">New versions of the coronavirus have been seen almost since the virus was first detected in China nearly a year ago. It is common for viruses to undergo minor changes as they reproduce and move through a population. The slight modifications are how scientists track the spread of a virus from one place to another.</p><p class="text | article-text">But if the virus has significant mutations, one concern is that current vaccines might no longer offer the same protections. Although that’s a possibility to watch for over time with the coronavirus, experts say they don’t believe it will be the case with the latest variant.</p><p class="text | article-text">South Africa has also discovered a highly contagious COVID-19 variant that is driving the country’s latest spike of confirmed cases, hospitalizations and deaths. The variant, known as 501.V2, is dominant among the newly confirmed infections in South Africa, according to health officials and scientists leading the country’s virus strategy.</p><div></div><p class="text | article-text">___</p><p class="text | article-text">AP Medical Writer Carla K. Johnson in Washington state contributed.</p><p class="text | article-text">___</p><p class="text | article-text">Nieberg is a corps member for the Associated Press/Report for America Statehouse News Initiative. Report for America is a nonprofit national service program that places journalists in local newsrooms to report on undercovered issues.</p><p class="text | article-text"><i>Copyright 2020 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:59c572ee-e17d-452e-a7b9-d404ff75a95a" style="display:none"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "59c572ee-e17d-452e-a7b9-d404ff75a95a",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:59c572ee-e17d-452e-a7b9-d404ff75a95a" style="display:none"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/29/mnuchin-some-to-start-seeing-600-stimulus-checks-tuesday-night/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Treasury Secretary Steven Mnuchin arrives to testify at a Congressional Oversight Commission..." height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/_RDAcfIBUD8euq5FSWi_GoxTcTI=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/CZUES4F4EVCR3M4B42TGDNRISQ.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/29/mnuchin-some-to-start-seeing-600-stimulus-checks-tuesday-night/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Mnuchin: Some to start seeing $600 stimulus checks Tuesday night</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/30/transitioning-to-tier-2-of-covid-vaccinations/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/SA7aBknit-lRkjBnDAWWNa2Uzqc=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/KXAZUWIXMBBO3D5S5CHKK4SEKY.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/30/transitioning-to-tier-2-of-covid-vaccinations/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Transitioning to tier 2 of COVID vaccinations</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/11/10/washoe-covid-19-one-new-death-328-new-cases/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Regional Information Center" height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/Dz0ioZ-QmwQCILwZSNGva5YJLkM=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/IHTKRPSXJZGQZMZM7GJV6OTQPI.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/11/10/washoe-covid-19-one-new-death-328-new-cases/" rel="" target="_self"><span>Washoe County reports 14 additional COVID-19 deaths</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/29/douglas-county-deputy-shot-during-traffic-stop-returns-home/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Sergeant John Lenz was shot during a traffic stop in Gardnerville on December 20, 2020." height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/nY42_YpOfllVo17fKMoMW9i_CV8=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/3MONDCFX75DRPHVWFWUKPGO7Y4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/29/douglas-county-deputy-shot-during-traffic-stop-returns-home/" rel="" target="_self"><span>Douglas County deputy shot during traffic stop returns home</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/29/fate-of-trumps-2000-stimulus-checks-now-rests-with-gop-led-senate/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="In this Tuesday, Dec. 15, 2020, file photo, Senate Majority Leader Mitch McConnell, of..." height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/UdeqVEQ7S3rIXWEfgP_jP6Ngydc=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/SX5VQAJXJVBHHHG2JFESYGA7B4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/29/fate-of-trumps-2000-stimulus-checks-now-rests-with-gop-led-senate/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Trump’s $2,000 checks stall in Senate as GOP blocks vote</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/30/petula-clark-shocked-that-downtown-played-before-nashville-bombing/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The bomber was killed, several people were injured and dozens of buildings were damaged in a..." height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/MZdNRDyR93GNEQZTfkzj1-Vl0J0=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/MXHQZD23V5EVNMWB3744AGUP3I.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/30/petula-clark-shocked-that-downtown-played-before-nashville-bombing/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Petula Clark shocked that ‘Downtown’ played before Nashville bombing</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2020/12/30/ppe-litter-potentially-dangerous-wildlife/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Discarded masks and other PPE items are creating a litter problem" height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/DvfcrUSU-NCQSZF_rWWgxVvUgYA=/800x450/smart/do0bihdskp9dy.cloudfront.net/12-30-2020/t_3f97d1afba934be39fd738c609e97cdd_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2020/12/30/ppe-litter-potentially-dangerous-wildlife/" rel="" target="_self"><span>PPE litter potentially dangerous for wildlife</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/30/3-killed-when-suspected-carjacker-drives-wrong-way-on-i-95-in-fla/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The man had been involved in a carjacking earlier Tuesday in Orange County, and was fleeing..." height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/xOQN3Bhii_8sb7rEV1ExzcV1AxI=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/ICUWLLC63JFPJFZ25KGZFQ2FQ4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/30/3-killed-when-suspected-carjacker-drives-wrong-way-on-i-95-in-fla/" rel="" target="_self"><span>3 killed when suspected carjacker drives wrong way on I-95 in Fla.</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2020/12/30/national-guard-troops-step-help-overwhelmed-calif-hospitals/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="The National Guard is helping out San Diego hospitals overwhelmed with coronavirus patients." height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/g8niKoLiDuRnIxci4JPWHUb9isU=/800x450/smart/do0bihdskp9dy.cloudfront.net/12-30-2020/t_58a7e095f76e49c791c090f8fa4753cd_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2020/12/30/national-guard-troops-step-help-overwhelmed-calif-hospitals/" rel="" target="_self"><span>National Guard troops step in to help overwhelmed Calif. hospitals</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/30/officials-raise-concerns-over-planned-nye-party-in-las-vegas/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Panoramic photo of the Las Vegas Strip at night, Photo Date: 7/9/2009" height="450" src="https://gray-kolo-prod.cdn.arcpublishing.com/resizer/FT5_Uh8sjP51SB6lcWeQ2zA8ZeU=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/EQG72IPWQNERZI7GWXOTA6FSKU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/30/officials-raise-concerns-over-planned-nye-party-in-las-vegas/" rel="" target="_self"><span>Officials raise concerns over planned NYE party in Las Vegas</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1"><i class="far fa-times-circle fa-sm"></i></div><div id="ad--oBv6a3FI93" class="kolo/web/health/coronavirus/ arcad"></div></div></div><div id="fusion-static-enter:footer-kolo" style="display:none"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news" rel="" target="_self">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather" rel="" target="_self">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports" rel="" target="_self">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/business/made-in-nevada" rel="" target="_self">Made In Nevada</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us" rel="" target="_self">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests" rel="" target="_self">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/politics/election-results" rel="" target="_self">Election Results</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter/" rel="" target="_self">Newsletter</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream2/" rel="" target="_self">KOLO 8 News Now on The CW</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/reno-nv" rel="" target="_self">Open for Business</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOLO</li><li class="footer-contact | footer-address">4850 Ampere Drive</li><li class="footer-contact | footer-city-state">Reno, NV 89502</li><li class="footer-contact | footer-phone">(775) 351-0214</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kolo-tv" rel="noopener norefferer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kolotv.com" rel="noopener norefferer" target="_blank">publicfile@kolotv.com - (775) 351-0214</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kolo-fcc_applications.pdf" rel="noopener norefferer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener norefferer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener norefferer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kolo-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/1626f10a-1a81-4928-8243-b4ba52a849c6/" rel="noopener norefferer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener norefferer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2020 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kolo" style="display:none"></div></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-default-template/default.js?d=120" defer=""></script><script type="application/javascript">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</script></body></html>